<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <base href="http://www.petsonly.gr/" />
    <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos] | νεα  | petsonly.gr</title>
<meta name="keywords" CONTENT="νεα   , Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" />
<meta name="description" CONTENT="24/2/2017 - Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos] - <p>Ήρθε από την Αυστραλία στην Ελλάδα για να αποτυπώσει στους πίνακές του τα αυτόχθονα ζώα της. Ο Τζέισον Ρόμπερτς, διεθνώς καταξιωμένος ζωγράφος και από τους - νεα  - petsonly.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="νεα " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.7" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.7" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1422799414704784"/>
<meta property="og:site_name" content="petsonly.gr"/>
<meta property="og:url" content="http://www.petsonly.gr//nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]"/>
<meta property="og:description" content="Ήρθε από την Αυστραλία στην Ελλάδα για να αποτυπώσει στους πίνακές του τα αυτόχθονα ζώα της. Ο Τζέισον Ρόμπερτς, διεθνώς καταξιωμένος ζωγράφος και από τους πιο γνωστούς 'animalpainters', βρίσκεται από τις 12 Ιανουαρίου στην Ελλάδα.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490722_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490722_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ήρθε από την Αυστραλία στην Ελλάδα για να αποτυπώσει στους πίνακές του τα αυτόχθονα ζώα της. Ο Τζέισον Ρόμπερτς, διεθνώς καταξιωμένος ζωγράφος και από τους πιο γνωστούς 'animalpainters', βρίσκεται από τις 12 Ιανουαρίου στην Ελλάδα.
" />
<meta name="twitter:title" content="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" />
<meta name="twitter:site" content="petsonly.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.petsonly.gr/r.asp?catid=37297&subid=2&pubid=130825774');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-49']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'petsonly.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="a12cf8f093928fc77045647586e1e2d0" async="async" data-cfasync="false"></script>


</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1422799414704784',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://www.petsonly.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"></div>
        <div class="contests"></div>
         
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li> <li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="petsonly.gr" /></a></li><li><a href="/skylos/">ΣΚΥΛΟΣ</a></li><li><a href="/gata/">ΓΑΤΑ</a></li><li><a href="/fotografies/">ΦΩΤΟΓΡΑΦΙΕΣ</a></li><li><a href="/videos/">VIDEOS</a></li><li class="active"><a href="/nea/">ΝΕΑ</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'}); var ws=1402, p='', s='980x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>

</div><div class="clear"></div>

</div>
<div class="border">

  <div class="fullwidth">
    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/nea/">ΝΕΑ</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">10:59<br/>24/2</div>
    <a href="http://www.petsonly.gr"><img src="/images/source/source_pets.png" class="source_pets"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552507' data-title='petsonly.gr - Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]' data-link='http://www.petsonly.gr//nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.petsonly.gr//nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.petsonly.gr//nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Epetsonly%2Egr%2F%2Fnea%2Farthro%2Fdiasimos%5Faustralos%5Fzografizei%5Fta%5Fautoxthona%5Fzoa%5Ftis%5Felladas%5Fphotos%2D130825774%2F&media=&description=%CE%94%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF%CF%82+%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CF%8C%CF%82+%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B1+%CE%B1%CF%85%CF%84%CF%8C%CF%87%CE%B8%CE%BF%CE%BD%CE%B1+%CE%B6%CF%8E%CE%B1+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82+%5Bphotos%5D" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea/article_mail_to/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea/article_print/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490722.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490722_type12905.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

</div><div class="artsummary"><p>Ήρθε από την Αυστραλία στην Ελλάδα για να αποτυπώσει στους πίνακές του τα αυτόχθονα ζώα της. Ο Τζέισον Ρόμπερτς, διεθνώς καταξιωμένος ζωγράφος και από τους πιο γνωστούς &laquo;animalpainters&raquo;, βρίσκεται από τις 12 Ιανουαρίου στην Ελλάδα.</p>
</div><p>Ήρθε από την Αυστραλία στην Ελλάδα για να αποτυπώσει στους πίνακές του τα αυτόχθονα ζώα της. Ο Τζέισον Ρόμπερτς, διεθνώς καταξιωμένος ζωγράφος και από τους πιο γνωστούς &laquo;animalpainters&raquo;, βρίσκεται από τις 12 Ιανουαρίου στην Ελλάδα.</p><p><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490723.JPG" rel="group1" class="fancybox" title=""><img src="http://engine.feed.gr/?imgid=107490723&catid=37297&type=12905" border="0" title="-" /></a></td></tr></table></div></p><p>Περπατάει στα βουνά της, θαυμάζει τις λίμνες της, ταξιδεύει στα νησιά της, ανακαλύπτει αγροκτήματα σε κάθε γωνιά της και συναντά τους πολύτιμους εναπομείναντες εκπροσώπους αυτόχθονων φυλών αγροτικών ζώων. Έρχεται σε επαφή με το ζωικό πλούτο τής ελληνικής παράδοσης και κληρονομιάς για την υλοποίηση του πρότζεκτ Origins - The Art of Greek Food (Ρίζες- Η Τέχνη της Ελληνικής Διατροφής).</p><div id="prototype_37673" ></div><script>addPrototypeElement('37673','ARTVIDEOS','/incl/art_video_ajax_37673.asp','pageid=886&catid=37297&subid=2&pubid=130825774&catidlocal=37297&subidlocal=2',true,'');</script><p>&laquo;Αγαπώ τη φύση της Ελλάδας, την ποικιλία της. Είναι τόσο διαφορετική σε σχέση με την Αυστραλία, όπου έχει ζέστη, το κλίμα είναι τροπικό, έχει ερήμους, τροπικά δάση. Στην Ελλάδα, αγαπώ τα βουνά της. Έχει όμορφα βουνά. Μου αρέσουν τα πατροπαράδοτα χαρακτηριστικά της, οι ιστορίες της, οι μύθοι της. Μαθαίνω πολλά. Κάθε πόλη, κάθε χωριό, έχει μια ιστορία για το βουνό της που προέρχεται από τη μυθολογία. Υπάρχει μια γοητεία. Στην Αυστραλία, όλα είναι σύγχρονα, πολύ νέα. Μου αρέσει η σχέση με το παρελθόν που υπάρχει στην Ελλάδα&raquo; εξομολογείται στο Αθηναϊκό - Μακεδονικό Πρακτορείο Ειδήσεων, ο Τζέισον Ρόμπερτς και παρατηρεί: &laquo;Στους Έλληνες, ο δεσμός με το παρελθόν είναι πολύ δυνατός. Μοιάζει πολύ με όσα συνάντησα στην Ινδία που έχει κι αυτή σημαντικό παρελθόν. Είναι υπέροχο να βλέπεις αυτή τη σχέση με το παρελθόν&raquo;.</p><p><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490724.JPG" rel="group1" class="fancybox" title=""><img src="http://engine.feed.gr/?imgid=107490724&catid=37297&type=12905" border="0" title="-" /></a></td></tr></table></div></p> <p>Μεγάλωσε σε μια μικρή φάρμα έξω από τη Μελβούρνη, αγαπούσε τα ζώα από μικρό παιδί. Ο πατέρας του ήταν καθηγητής καλλιτεχνικών και ο Τζέισον Ρόμπερτς έμαθε να ζωγραφίζει: &laquo;Μου άρεσε πάντα να ζωγραφίζω και το αγαπημένο μου θέμα είναι τα ζώα. Κι αυτό το έκανα καριέρα. Τα τελευταία δέκα χρόνια ζωγραφίζω κυρίως ζώα της φάρμας&raquo;.</p><p><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490725.JPG" rel="group1" class="fancybox" title=""><img src="http://engine.feed.gr/?imgid=107490725&catid=37297&type=12905" border="0" title="-" /></a></td></tr></table></div></p><p>Είναι επαγγελματίας καλλιτέχνης για πάνω από 25 χρόνια, ζωγραφίζοντας και εκθέτοντας σε Ηνωμένες Πολιτείες, Ευρώπη, Ασία και σε ολόκληρη την Αυστραλία. Από τα 18 του μέχρι σήμερα έχει συμμετάσχει σε πολλούς διαγωνισμούς τέχνης κερδίζοντας πολλά βραβεία. Στη θεματολογία των έργων περιλαμβάνονται άγρια ζωή, παραγωγικά ζώα, τοπία, θαλάσσια και αθλητικά θέματα.</p><p>&laquo;Ενδιαφέρομαι για τα παραδοσιακά ζώα και επισκέπτομαι τις περιοχές όπου ζουν, βουνά, νησιά, αγροκτήματα. Για να τα δω στο δικό τους τόπο. Στην Αυστραλία, ζουν ζώα βρετανικής, γαλλικής, ισπανικής ράτσας. Τώρα, με ενδιαφέρει να βρω τις ρίζες αυτών των ζώων, πού εμφανίστηκαν&raquo; λέει ο Αυστραλός ζωγράφος.</p><p><div class="landscape"><table class="lezada" cellpadding="0" cellspacing="0"><caption align="bottom"><div class="caption"></div></caption><tr><td><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490726.JPG" rel="group1" class="fancybox" title=""><img src="http://engine.feed.gr/?imgid=107490726&catid=37297&type=12905" border="0" title="-" /></a></td></tr></table></div></p></div>
<div class="artsource"></div>	
<div class="PHOTOrest clearfix"> 
<h6>ΟΛΕΣ ΟΙ ΦΩΤΟΓΡΑΦΙΕΣ</h6> 
<ul class="clearfix"><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490722.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490722_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490723.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490723_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490724.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490724_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490725.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490725_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490726.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490726_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li><li><a href="http://content-mcdn.feed.gr/filesystem/images/20170223/low/newego_LARGE_t_248861_107490727.JPG" rel="group1" class="fancybox" title=""><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490727_type11793.jpg"  border="0" alt="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]" /></a></li></ul> 
</div>



<div class="clearfix"></div>


<div class="forum clearfix">
<!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'}); var ws=1403, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/10_pragmata_pou_den_gnorizete_gia_ta_zoa_kai_tha_sas_entyposiasoun-130826151/"><img src="http://content-mcdn.feed.gr/filesystem/images/20151217/engine/newego_LARGE_t_248861_106769839_type11920.jpg" border="0" /></a><h3>11:15 <br />24/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/10_pragmata_pou_den_gnorizete_gia_ta_zoa_kai_tha_sas_entyposiasoun-130826151/">10 πράγματα που δεν γνωρίζετε για τα ζώα και θα σας εντυπωσιάσουν!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_107490722_type11920.jpg" border="0" /></a><h3>10:59 <br />24/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/">Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gata_anthropos/arthro/pos_kai_giati_prepei_na_kanete_masaz_sti_gata_sas-130825759/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170130/engine/newego_LARGE_t_248861_107411184_type11920.jpg" border="0" /></a><h3>10:00 <br />24/2</h3> </td><td><h2>ΓΑΤΑ & ΑΝΘΡΩΠΟΣ</h2> <h4><a href="/gata_anthropos/arthro/pos_kai_giati_prepei_na_kanete_masaz_sti_gata_sas-130825759/">Πως και γιατί πρέπει να κάνετε μασάζ στη γάτα σας </a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/skylos_anthropos/arthro/exoun_meiothei_oi_ikanotites_ton_skylon_logo_tis_symbiosis_tous_me_ton_anthropo-130825750/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170224/engine/newego_LARGE_t_248861_106728700_type11920.jpg" border="0" /></a><h3>9:22 <br />24/2</h3> </td><td><h2>ΣΚΥΛΟΣ & ΑΝΘΡΩΠΟΣ</h2> <h4><a href="/skylos_anthropos/arthro/exoun_meiothei_oi_ikanotites_ton_skylon_logo_tis_symbiosis_tous_me_ton_anthropo-130825750/">Έχουν μειωθεί οι ικανότητες των σκύλων λόγω της συμβίωσης τους με τον άνθρωπο;</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/market_news/arthro/to_deltio_tis_xronias_me_1_kerdise_45_451_sto_champions_league-130824652/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_901_107488834_type11920.jpg" border="0" /></a><h3>14:40 <br />23/2</h3> </td><td><h2>MARKET NEWS</h2> <h4><a href="/market_news/arthro/to_deltio_tis_xronias_me_1_kerdise_45_451_sto_champions_league-130824652/">Απίθανο! To δελτίο της χρονιάς: Με 1€ κέρδισε 45.451€ στο Champions League!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/market_news/arthro/proti_fora_stin_ellada_o_diethnis_diagonismos_star_serve_tis_heineken-130824564/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_901_107488825_type11920.jpg" border="0" /></a><h3>14:34 <br />23/2</h3> </td><td><h2>MARKET NEWS</h2> <h4><a href="/market_news/arthro/proti_fora_stin_ellada_o_diethnis_diagonismos_star_serve_tis_heineken-130824564/">Πρώτη φορά στην Ελλάδα ο διεθνής διαγωνισμός Star Serve της Heineken</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/apisteuto_radienerga_ta_misa_agriogourouna_sti_tsexia-130822469/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_248861_107486663_type11920.jpg" border="0" /></a><h3>11:46 <br />23/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/apisteuto_radienerga_ta_misa_agriogourouna_sti_tsexia-130822469/">Απίστευτο - Ραδιενεργά τα μισά αγριογούρουνα στη Τσεχία</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/frontida/arthro/epitrepetai_na_taizo_makaronia_ton_skylo_mou-130822474/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_248861_107486667_type11920.jpg" border="0" /></a><h3>11:01 <br />23/2</h3> </td><td><h2>ΦΡΟΝΤΙΔΑ</h2> <h4><a href="/frontida/arthro/epitrepetai_na_taizo_makaronia_ton_skylo_mou-130822474/">Επιτρέπεται να ταΐζω μακαρόνια τον σκύλο μου;</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/katadikastike_h_gynaika_pou_erixne_foles_st_adespota_sto_elliniko_attikis-130823856/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150508/engine/newego_LARGE_t_248861_106565212_type11920.jpg" border="0" /></a><h3>10:41 <br />23/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/katadikastike_h_gynaika_pou_erixne_foles_st_adespota_sto_elliniko_attikis-130823856/">Καταδικάστηκε η γυναίκα που έριχνε φόλες στ’ αδέσποτα στο Ελληνικό Αττικής</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/to_brexit_apeilei_tous_glarous-130822460/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_248861_107486646_type11920.jpg" border="0" /></a><h3>10:10 <br />23/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/to_brexit_apeilei_tous_glarous-130822460/">Tο Brexit απειλεί... τους γλάρους</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/epithesi_tis_mprizit_mparnto_stous_gallous_politikous_gia_ta_dikaiomata_ton_zoon-130822375/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_248861_107486642_type11920.jpg" border="0" /></a><h3>9:00 <br />23/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/epithesi_tis_mprizit_mparnto_stous_gallous_politikous_gia_ta_dikaiomata_ton_zoon-130822375/">Επίθεση της Μπριζίτ Μπαρντό στους Γάλλους πολιτικούς για τα δικαιώματα των ζώων</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/apebiose_o_skylos_tou_kypriou_proedrou_nikou_anastasiadi-130822370/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170223/engine/newego_LARGE_t_248861_107486641_type11920.jpg" border="0" /></a><h3>8:09 <br />23/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/apebiose_o_skylos_tou_kypriou_proedrou_nikou_anastasiadi-130822370/">Απεβίωσε ο σκύλος του Κύπριου Προέδρου Νίκου Αναστασιάδη</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/zoologikos_kipos_stin_iaponia_thanatose_57_maimoudes_logo_gonidion-130821595/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170222/engine/newego_LARGE_t_248861_107485701_type11920.jpg" border="0" /></a><h3>14:42 <br />22/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/zoologikos_kipos_stin_iaponia_thanatose_57_maimoudes_logo_gonidion-130821595/">Ζωολογικός κήπος στην Ιαπωνία θανάτωσε 57 μαϊμούδες λόγω... γονιδίων</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/skotosan_eksi_apo_ta_spania_agriogida_treis_syllipseis_apo_ti_thirofylaki-130821456/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170222/engine/newego_LARGE_t_248861_107485574_type11920.jpg" border="0" /></a><h3>13:30 <br />22/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/skotosan_eksi_apo_ta_spania_agriogida_treis_syllipseis_apo_ti_thirofylaki-130821456/">Σκότωσαν έξι από τα σπάνια αγριόγιδα - Τρεις συλλήψεις από τη θηροφυλακή</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/fotografies/arthro/tippi_degr_233_to_koritsi_pou_megalose_me_ta_agria_zoa_tis_afrikis_photos-130821385/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170222/engine/newego_LARGE_t_248861_107485430_type11920.jpg" border="0" /></a><h3>12:08 <br />22/2</h3> </td><td><h2>ΦΩΤΟΓΡΑΦΙΕΣ</h2> <h4><a href="/fotografies/arthro/tippi_degr_233_to_koritsi_pou_megalose_me_ta_agria_zoa_tis_afrikis_photos-130821385/">Tippi Degr&#233; - Το κορίτσι που μεγάλωσε με τα άγρια ζώα της Αφρικής [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D698'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170222/low/pegasus_LARGE_t_2040_107485445.PNG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D698'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D698'));"><p style="text-align:center">Ποτέ πριν τα light αναψυκτικά δεν ήταν τόσο φυσικά.</p>  <p><img src="http://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=698&amp;cb=2457496416" style="height:1px; width:1px" /></p></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fadserving%2Efyi%2Dmarketing%2Ecom%2Fwww%2Fdelivery%2Fck%2Ephp%3Fzoneid%3D698'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>

      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/nea/arthro/katadikastike_h_gynaika_pou_erixne_foles_st_adespota_sto_elliniko_attikis-130823856/">Καταδικάστηκε η γυναίκα που έριχνε φόλες στ’ αδέσποτα στο Ελληνικό Αττικής</a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/nea/arthro/diasimos_australos_zografizei_ta_autoxthona_zoa_tis_elladas_photos-130825774/";cTitleparam="Διάσημος Αυστραλός ζωγραφίζει τα αυτόχθονα ζώα της Ελλάδας [photos]";cUrlNextparam="article.asp?catid=37297&subid=2&pubid=130823856";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1074537-49', 'auto');
  ga('send', 'pageview');

</script>

</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100365&nCatID=37297&nStampRightID=&nLevelid=2&nPubID=130825774&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go.pets');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453460042|1486/1x1?264335:=1453460042@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.smallsizeart p')[0]  });
</script>
</body>
</html>