<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
    <base href="http://www.petsonly.gr/" />
    <div id="banner_AJAXJS.AJAXID_100_1" class="ajaxBanner_100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_100_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1384,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων | νεα  | petsonly.gr</title>
<meta name="keywords" CONTENT="νεα   , Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων" />
<meta name="description" CONTENT="8/5/2017 - Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων - <p>Κάθε χρόνο πολλοί άνθρωποι παγκοσμίως πεθαίνουν από λοιμώξεις, των οποίων τα μικροβιακά αίτια έχουν αναπτύξει ανθεκτικότητα στα ήδη υπάρχοντα αντιβιοτικά. - νεα  - petsonly.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="νεα " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.8" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.8" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="1422799414704784"/>
<meta property="og:site_name" content="petsonly.gr"/>
<meta property="og:url" content="http://www.petsonly.gr//nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων"/>
<meta property="og:description" content="Κάθε χρόνο πολλοί άνθρωποι παγκοσμίως πεθαίνουν από λοιμώξεις, των οποίων τα μικροβιακά αίτια έχουν αναπτύξει ανθεκτικότητα στα ήδη υπάρχοντα αντιβιοτικά. Αυτό είναι ένα γεγονός που φανερώνει την επιτακτική ανάγκη που υπάρχει για την δημιουργία νέων αντιμικροβιακών ουσιών. Μια νέα έρευνα αποκαλύπτει πως το αίμα του δράκου του Κόμοντο μπορεί να βοηθήσει στο να γίνει εφικτός αυτός ο στόχος.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170306/engine/newego_LARGE_t_248861_107528321_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170306/engine/newego_LARGE_t_248861_107528321_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Κάθε χρόνο πολλοί άνθρωποι παγκοσμίως πεθαίνουν από λοιμώξεις, των οποίων τα μικροβιακά αίτια έχουν αναπτύξει ανθεκτικότητα στα ήδη υπάρχοντα αντιβιοτικά. Αυτό είναι ένα γεγονός που φανερώνει την επιτακτική ανάγκη που υπάρχει για την δημιουργία νέων αντιμικροβιακών ουσιών. Μια νέα έρευνα αποκαλύπτει πως το αίμα του δράκου του Κόμοντο μπορεί να βοηθήσει στο να γίνει εφικτός αυτός ο στόχος.
" />
<meta name="twitter:title" content="Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων" />
<meta name="twitter:site" content="petsonly.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.petsonly.gr/r.asp?catid=37297&subid=2&pubid=130937411');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-49']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'petsonly.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="a12cf8f093928fc77045647586e1e2d0" async="async" data-cfasync="false"></script>


</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    
<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1422799414704784',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style>
<div class="header" id="header">

    <div class="headerin">
       <div class="headerinin">
        <div class="logo">
        <a class="logo_img" href="http://www.petsonly.gr"><img src="/images/logo.png" border="0" title="αρχική σελίδα" /></a>
        <span class="logo_bg"></span>
        </div>
    <div class="headerright">
        <div class="ico_e-go"><a href="http://www.life.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="weather"></div>
        <div class="contests"></div>
         
        <div class="social">
        <ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li> <li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul>
        </div>
    </div>

    <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="petsonly.gr" /></a></li><li><a href="/skylos/">ΣΚΥΛΟΣ</a></li><li><a href="/gata/">ΓΑΤΑ</a></li><li><a href="/fotografies/">ΦΩΤΟΓΡΑΦΙΕΣ</a></li><li><a href="/videos/">VIDEOS</a></li><li class="active"><a href="/nea/">ΝΕΑ</a></li></ul>
</div>

    </div>
    </div>
    

    
<div class="clear"></div>

<div class="ban72890"><div id="banner_AJAXJS.AJAXID_10_1" class="ajaxBanner_10"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_10_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1402,"980x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script></div>

</div><div class="clear"></div>

</div>
<div class="border">

  <div class="fullwidth">
    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/nea/">ΝΕΑ</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">9:15<br/>8/5</div>
    <a href="http://www.petsonly.gr"><img src="/images/source/source_pets.png" class="source_pets"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552507' data-title='petsonly.gr - Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων' data-link='http://www.petsonly.gr//nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.petsonly.gr//nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.petsonly.gr//nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Epetsonly%2Egr%2F%2Fnea%2Farthro%2Fpos%5Fo%5Fdrakos%5Ftou%5Fkomonto%5Fmporei%5Fna%5Fsosei%5Fti%5Fzoi%5Fekatommyrion%5Fanthropon%2D130937411%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D37297%26imgid%3D107528321%26srcid%3D248861%26type%3D12148&description=%CE%A0%CF%89%CF%82+%CE%BF+%CE%94%CF%81%CE%AC%CE%BA%CE%BF%CF%82+%CF%84%CE%BF%CF%85+%CE%9A%CF%8C%CE%BC%CE%BF%CE%BD%CF%84%CE%BF+%CE%BC%CF%80%CE%BF%CF%81%CE%B5%CE%AF+%CE%BD%CE%B1+%CF%83%CF%8E%CF%83%CE%B5%CE%B9+%CF%84%CE%B7+%CE%B6%CF%89%CE%AE+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%85%CF%81%CE%AF%CF%89%CE%BD+%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CF%89%CE%BD" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea/article_mail_to/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea/article_print/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170306/low/newego_LARGE_t_248861_107528321.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170306/engine/newego_LARGE_t_248861_107528321_type12905.jpg"  border="0" alt="Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

</div><div class="artsummary"><p>Κάθε χρόνο πολλοί άνθρωποι παγκοσμίως πεθαίνουν από λοιμώξεις, των οποίων τα μικροβιακά αίτια έχουν αναπτύξει ανθεκτικότητα στα ήδη υπάρχοντα αντιβιοτικά. Αυτό είναι ένα γεγονός που φανερώνει την επιτακτική ανάγκη που υπάρχει για την δημιουργία νέων αντιμικροβιακών ουσιών. Μια νέα έρευνα αποκαλύπτει πως το αίμα του δράκου του Κόμοντο μπορεί να βοηθήσει στο να γίνει εφικτός αυτός ο στόχος.</p>
</div><p>Κάθε χρόνο πολλοί άνθρωποι παγκοσμίως πεθαίνουν από λοιμώξεις, των οποίων τα μικροβιακά αίτια έχουν αναπτύξει ανθεκτικότητα στα ήδη υπάρχοντα αντιβιοτικά. Αυτό είναι ένα γεγονός που φανερώνει την επιτακτική ανάγκη που υπάρχει για την δημιουργία νέων αντιμικροβιακών ουσιών. Μια νέα έρευνα αποκαλύπτει πως το αίμα του δράκου του Κόμοντο μπορεί να βοηθήσει στο να γίνει εφικτός αυτός ο στόχος.</p><p>Η ανθεκτικότητα στα αντιβιοτικά που έχουν αναπτύξει πολλά παθογόνα βακτήρια αποτελεί μια από τις σοβαρότερες απειλές για την δημόσια υγεία στη σημερινή εποχή. Σύμφωνα με το Centers for Disease Control and Prevention (CDC) τουλάχιστον 2 εκατομμύρια άνθρωποι στις Η.Π.Α μολύνονται από ανθεκτικά στελέχη βακτηρίων κάθε χρόνο, και τουλάχιστον τα 23.000 περιστατικά αυτών οδηγούνται στον θάνατο. Το βακτήριο Clostridium difficile για παράδειγμα αποτελεί έναν από τους μεγαλύτερους κινδύνους καθώς ευθύνεται για περίπου 250.000 μολύνσεις και 14.000 θανάτους κάθε χρόνο.</p><blockquote><p>Από την μια, η αλόγιστη και μη ορθή χρήση των αντιβιοτικών που είναι από τους βασικότερους λόγους ανάπτυξης ανθεκτικότητας και από την άλλη το γεγονός ότι τα τελευταία 30 χρόνια χρησιμοποιούνται οι ίδιες φαρμακευτικές ουσίες έδωσε την ευκαιρία στους μικροοργανισμούς να αναπτύξουν την ανθεκτικότητα αυτή σε ουσίες που κάποτε τους κατέστρεφε.</p><div id="prototype_37673" ></div><script>addPrototypeElement('37673','ARTVIDEOS','/incl/art_video_ajax_37673.asp','pageid=886&catid=37297&subid=2&pubid=130937411&catidlocal=37297&subidlocal=2',true,'');</script></blockquote><p>Στο σημείο αυτό έρχεται μια καινούργια ερευνά που στρέφει το ενδιαφέρον της στο στον δράκο του Κόμοντο.Το ερπετό αυτό μπορεί να βρεθεί σε 5 νησιά της Ινδονησίας: Komodo, Rinca, Flores, Gili Motang, και Padar.Είναι το μεγαλύτερο είδος σαύρας στον κόσμο και είναι ικανό να φτάσει τα 3 μετρά σε μήκος.&nbsp;</p><blockquote><p>Ωστόσο, αυτό δεν είναι το μοναδικό χαρακτηριστικό που το καθιστά μοναδικό. Σύμφωνα με τον van Hoek και την ομάδα του(υπεύθυνοι τις έρευνας), το ερπετό σπάνια αρρωσταίνει, παρά το γεγονός ότι καταναλώνει πτώματα σε κατάσταση αποσύνθεσης και διαθέτει σίελο που είναι πλούσια σε παθογόνα βακτήρια.&nbsp;</p></blockquote><p>Οι ερευνητές θεωρούν ότι αυτό οφείλεται σε ένα πεπτίδιο που βρέθηκε στο αίμα των ζώων αυτών και αποκαλείται VK25 , το οποίο απομονώθηκε από ένα τέτοιο είδος που βρίσκετε στο St. Augustine Alligator Farm Zoological Park στη Φλόριντα. Μετά από προσεκτική ανάλυση αυτού του πεπτιδίου, οι μελετητές διαπίστωσαν ότι διαθέτει ορισμένες ήπιες αντιμικροβιακές ιδιότητες και έχει την ικανότητα να εμποδίζει την δημιουργία των λεγόμενων biofilms, που είναι μικροοργανισμοί διατεταγμένοι ο ένας κοντά στον άλλον δημιουργώντας έτσι ένα στρώμα που τους προσδίδει προστασία. Η κατασκευή αυτή συναντάται συχνά σε πληγές.</p><p>Έτσι οι επιστήμονες επιχείρησαν την αναδιάταξη σε δύο αμινοξέα του πεπτιδίου VK-25 με στόχο να το καταστήσουν πιο αποτελεσματικό. Αυτή η παρέμβαση οδήγησε στην ανάπτυξη μιας νέας συνθετικής μορφής του πεπτιδίου την οποία ονόμασαν DRGN-1. Στην συνέχεια η ομάδα χορήγησε το DRGN-1 σε ποντίκια με τραύματα που είχαν μολυνθεί με δύο στελέχη βακτηρίων ανθεκτικά στα αντιβιοτικά: Pseudomonas aeruginosa και Staphylococcus aureus. Το συνθετικό πεπτίδιο έδρασε και κατέστρεψε το biofilm που είχε δημιουργηθεί στις πληγές, πριν σκοτώσει τα δύο βακτηριακά στελέχη. Αυτό οδήγησε στην ταχύτερη επούλωση των πληγών.</p><p>Οι ερευνητές σχεδιάζουν τώρα να δοκιμάσουν το δυναμικό του DRGN-1 ως τοπικό θεραπευτικό προϊόν για τα ζώα, αλλά ελπίζουν ότι το πεπτίδιο θα μπορούσε να οδηγήσει στη δημιουργία νέων αντιβιοτικών για ανθρώπινη χρήση.</p><p><iframe frameborder="0" height="360" src="https://www.youtube.com/embed/28FzV5OHqMU?rel=0&amp;controls=0&amp;showinfo=0?ecver=2" style="position:absolute;width:100%;height:100%;left:0" width="640"></iframe></p><p>&nbsp;</p><p>Πηγή: <a href="http://diagnovet.gr" target="_blank">diagnovet.gr</a></p></div>
<div class="artsource"></div>


<div class="clearfix"></div>


<div class="forum clearfix">
<!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><div id="banner_AJAXJS.AJAXID_45_1" class="ajaxBanner_45"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|pets', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATFHP', 
'site'    :      'petsonly',  
'placement': 'HP'});	var element = document.getElementById('banner_AJAXJS.AJAXID_45_1');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1403,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gata_anthropos/arthro/pos_tha_ekpaideusete_ti_gata_sas_na_leronei_stin_ammolekani_tis-130937433/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150506/engine/newego_LARGE_t_248861_106562862_type11920.jpg" border="0" /></a><h3>10:30 <br />8/5</h3> </td><td><h2>ΓΑΤΑ & ΑΝΘΡΩΠΟΣ</h2> <h4><a href="/gata_anthropos/arthro/pos_tha_ekpaideusete_ti_gata_sas_na_leronei_stin_ammolekani_tis-130937433/">Πως θα εκπαιδεύσετε τη γάτα σας να λερώνει στην αμμολεκάνη της </a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/skylos_anthropos/arthro/mporo_na_taizo_adespota_zoa_ti_leei_h_elliniki_nomothesia-130937408/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150508/engine/newego_LARGE_t_248861_106565212_type11920.jpg" border="0" /></a><h3>10:10 <br />8/5</h3> </td><td><h2>ΣΚΥΛΟΣ & ΑΝΘΡΩΠΟΣ</h2> <h4><a href="/skylos_anthropos/arthro/mporo_na_taizo_adespota_zoa_ti_leei_h_elliniki_nomothesia-130937408/">Μπορώ να ταΐζω αδέσποτα ζώα - Τι λέει η ελληνική νομοθεσία</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170306/engine/newego_LARGE_t_248861_107528321_type11920.jpg" border="0" /></a><h3>9:15 <br />8/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/">Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/fotografies/arthro/all_about_cats_yparxei_megalytero_doro_apo_tin_agapi_tis_gatas_photos-130937108/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170507/engine/newego_LARGE_t_248861_107628367_type11920.jpg" border="0" /></a><h3>13:25 <br />7/5</h3> </td><td><h2>ΦΩΤΟΓΡΑΦΙΕΣ</h2> <h4><a href="/fotografies/arthro/all_about_cats_yparxei_megalytero_doro_apo_tin_agapi_tis_gatas_photos-130937108/">All About Cats: «Υπάρχει μεγαλύτερο δώρο από την αγάπη της γάτας;» [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/fotografies/arthro/border_collie_ta_pio_eksypna_skylia_ston_kosmo_einai_kai_panemorfa_photos-130098539/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150626/engine/newego_LARGE_t_248861_106609536_type11920.jpg" border="0" /></a><h3>10:12 <br />5/5</h3> </td><td><h2>ΦΩΤΟΓΡΑΦΙΕΣ</h2> <h4><a href="/fotografies/arthro/border_collie_ta_pio_eksypna_skylia_ston_kosmo_einai_kai_panemorfa_photos-130098539/">Border Collie - Τα πιο έξυπνα σκυλιά στον κόσμο είναι και πανέμορφα [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/frontida/arthro/pote_einai_aparaititi_h_kardiologiki_eksetasi_sto_skylo-130934988/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161109/engine/newego_LARGE_t_248861_107187221_type11920.jpg" border="0" /></a><h3>10:01 <br />5/5</h3> </td><td><h2>ΦΡΟΝΤΙΔΑ</h2> <h4><a href="/frontida/arthro/pote_einai_aparaititi_h_kardiologiki_eksetasi_sto_skylo-130934988/">Πότε είναι απαραίτητη η Καρδιολογική εξέταση στο σκύλο;</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/megali_kafe_arkouda_se_plateia_xoriou_sti_kastoria_oi_katoikoi_kleidothikan_sta_spitia_tous-130934955/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170505/engine/newego_LARGE_t_248861_107626330_type11920.jpg" border="0" /></a><h3>9:32 <br />5/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/megali_kafe_arkouda_se_plateia_xoriou_sti_kastoria_oi_katoikoi_kleidothikan_sta_spitia_tous-130934955/">Μεγάλη καφέ αρκούδα σε πλατεία χωριού στη Καστοριά - Οι κάτοικοι κλειδώθηκαν στα σπίτια τους</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/patra_neo_sxedio_gia_tin_diaxeirisi_ton_adespoton_zoon-130934951/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170210/engine/newego_LARGE_t_248861_107442230_type11920.jpg" border="0" /></a><h3>9:22 <br />5/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/patra_neo_sxedio_gia_tin_diaxeirisi_ton_adespoton_zoon-130934951/">Πάτρα - Νέο σχέδιο για την διαχείριση των αδέσποτων ζώων</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/h_apisteuti_metamorfosi_tou_skylou_pou_ton_kalypsan_me_kolla_kai_ton_afisan_na_pethanei_photos_vds-130934848/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170504/engine/newego_LARGE_t_248861_107626169_type11920.jpg" border="0" /></a><h3>19:59 <br />4/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/h_apisteuti_metamorfosi_tou_skylou_pou_ton_kalypsan_me_kolla_kai_ton_afisan_na_pethanei_photos_vds-130934848/">Η απίστευτη μεταμόρφωση του σκύλου που τον κάλυψαν με κόλλα και τον άφησαν να πεθάνει [photos+vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/videos/arthro/otan_o_skylos_gnorise_ti_gata_vds-130934041/"><img src="http://content-mcdn.feed.gr/filesystem/images/20161121/engine/newego_LARGE_t_248861_106957086_type11920.jpg" border="0" /></a><h3>10:17 <br />4/5</h3> </td><td><h2>VIDEOS</h2> <h4><a href="/videos/arthro/otan_o_skylos_gnorise_ti_gata_vds-130934041/">Όταν ο σκύλος γνώρισε τη γάτα [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/symperifora/arthro/mipos_o_skylos_sas_exei_anoia_kante_online_to_test_aksiologisis-130934019/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150203/engine/newego_LARGE_t_248861_106473303_type11920.jpg" border="0" /></a><h3>10:05 <br />4/5</h3> </td><td><h2>ΣΥΜΠΕΡΙΦΟΡΑ</h2> <h4><a href="/symperifora/arthro/mipos_o_skylos_sas_exei_anoia_kante_online_to_test_aksiologisis-130934019/">Μήπως ο σκύλος σας έχει άνοια - Κάντε online το τεστ αξιολόγησης </a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/o_mauros_rinokeros_epistrefei_10_xronia_meta_tin_eksafanisi_tou-130934016/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170504/engine/newego_LARGE_t_248861_107625285_type11920.jpg" border="0" /></a><h3>10:00 <br />4/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/o_mauros_rinokeros_epistrefei_10_xronia_meta_tin_eksafanisi_tou-130934016/">Ο μαύρος ρινόκερος «επιστρέφει» 10 χρόνια μετά την εξαφάνιση του</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/h_mprizit_mparnto_protrepei_tous_gallous_na_min_psifisoun_emanouel_makron_epeidi_perifronei_ta_zoa-130934009/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170504/engine/newego_LARGE_t_248861_106540416_type11920.jpg" border="0" /></a><h3>9:36 <br />4/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/h_mprizit_mparnto_protrepei_tous_gallous_na_min_psifisoun_emanouel_makron_epeidi_perifronei_ta_zoa-130934009/">Η Μπριζίτ Μπαρντό προτρέπει τους Γάλλους να μην ψηφίσουν Εμανουέλ Μακρόν επειδή περιφρονεί τα ζώα</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/skylos_anthropos/arthro/o_skylos_fylakas_aggelos_7xronou_pou_pasxei_apo_diabiti_video-130933279/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170503/engine/newego_LARGE_t_248861_106838514_type11920.jpg" border="0" /></a><h3>21:42 <br />3/5</h3> </td><td><h2>ΣΚΥΛΟΣ & ΑΝΘΡΩΠΟΣ</h2> <h4><a href="/skylos_anthropos/arthro/o_skylos_fylakas_aggelos_7xronou_pou_pasxei_apo_diabiti_video-130933279/">Ο σκύλος φύλακας-άγγελος 7χρονου που πάσχει από διαβήτη [video]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/videos/arthro/deite_poso_eutyxismenos_einai_autos_o_skylos_vds-130933354/"><img src="http://content-mcdn.feed.gr/filesystem/images/20150717/engine/newego_LARGE_t_248861_106628668_type11920.jpg" border="0" /></a><h3>11:00 <br />3/5</h3> </td><td><h2>VIDEOS</h2> <h4><a href="/videos/arthro/deite_poso_eutyxismenos_einai_autos_o_skylos_vds-130933354/">Δείτε πόσο ευτυχισμένος είναι αυτός ο σκύλος [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script><div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170428/low/pegasus_LARGE_t_2040_107621375.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>

      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/nea/arthro/megali_kafe_arkouda_se_plateia_xoriou_sti_kastoria_oi_katoikoi_kleidothikan_sta_spitia_tous-130934955/">Μεγάλη καφέ αρκούδα σε πλατεία χωριού στη Καστοριά - Οι κάτοικοι κλειδώθηκαν στα σπίτια τους</a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/nea/arthro/pos_o_drakos_tou_komonto_mporei_na_sosei_ti_zoi_ekatommyrion_anthropon-130937411/";cTitleparam="Πως ο Δράκος του Κόμοντο μπορεί να σώσει τη ζωή εκατομμυρίων ανθρώπων";cUrlNextparam="article.asp?catid=37297&subid=2&pubid=130934955";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1074537-49', 'auto');
  ga('send', 'pageview');

</script>

</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100365&nCatID=37297&nStampRightID=&nLevelid=2&nPubID=130937411&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go.pets');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453460042|1486/1x1?264335:=1453460042@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.smallsizeart p')[0]  });
</script>
</body>
</html>